	<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="preconnect" href="https://ksassets.timeincuk.net" crossorigin>
<link rel="preconnect" href="https://assets.ti-media.net" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://js-sec.indexww.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://display.apester.com" crossorigin>
<link rel="preconnect" href="https://player.apester.com" crossorigin>
<link rel="preconnect" href="https://renderer.apester.com" crossorigin>
<link rel="preconnect" href="https://static.apester.com" crossorigin>
<link rel="preconnect" href="https://content.jwplatform.com" crossorigin>
<link rel="preconnect" href="https://jwpltx.com" crossorigin>
<link rel="preconnect" href="https://ssl.p.jwpcdn.com" crossorigin>
<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>
<link rel="preconnect" href="https://trc.taboola.com" crossorigin>


    <title>Jane the Virgin’s Yael Grobglas welcomes first child with partner</title>
<link rel="preload" href="https://www.goodtoknow.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script async>!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script><style>
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	font-display: fallback;
	src:	url("//www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/fonts/standard.woff2?v=1579263099") format("woff2"),
	url("//www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/fonts/standard.woff?v=1579263099") format("woff");
}
.icon-spinner {
	background-image: url("//www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/images/spinner.gif");
}

</style><style>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</style><link rel="preload" href="https://www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/css/sites/53.min.css?v=1579263099" as="style" onload="this.onload=null;this.rel='stylesheet'">		<script type="text/javascript">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</script>
<meta name="description" content="Jane the Virgin’s Yael Grobglas, who is best known for playing Petra Solano in the dramedy telenovela TV show, has given birth to a lovely baby girl."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jane the Virgin’s Yael Grobglas welcomes first child with partner" />
<meta property="og:description" content="Jane the Virgin’s Yael Grobglas, who is best known for playing Petra Solano in the dramedy telenovela TV show, has given birth to a lovely baby girl." />
<meta property="og:url" content="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826" />
<meta property="og:site_name" content="GoodtoKnow" />
<meta property="article:publisher" content="https://www.facebook.com/goodtoknow.co.uk/" />
<meta property="article:section" content="Family news" />
<meta property="article:published_time" content="2020-01-19T14:16:13+00:00" />
<meta property="og:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019.jpg" />
<meta property="og:image:width" content="1228" />
<meta property="og:image:height" content="808" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jane the Virgin’s Yael Grobglas, who is best known for playing Petra Solano in the dramedy telenovela TV show, has given birth to a lovely baby girl." />
<meta name="twitter:title" content="Jane the Virgin’s Yael Grobglas welcomes first child with partner" />
<meta name="twitter:site" content="@GoodtoKnow" />
<meta name="twitter:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019.jpg" />
<meta name="twitter:creator" content="@AleeshaBadkar" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GoodtoKnow &raquo; Feed" href="https://www.goodtoknow.co.uk/feed" />
<link rel='stylesheet' id='keystone-context-widget-css-css'  href='https://www.goodtoknow.co.uk/wp-content/plugins/keystone-context-widget/assets/css/widget.css?ver=NC45Ljc' type='text/css' media='all' />
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/js/dist/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.goodtoknow.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/plugins/keystone-newsletter/widget/js/google-recaptcha-script.js?ver=NC45Ljc'></script>
<link rel='https://api.w.org/' href='https://www.goodtoknow.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.goodtoknow.co.uk/?p=523826' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodtoknow.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodtoknow.co.uk%2Ffamily%2Ffamily-news%2Fjane-virgins-yael-grobglas-welcomes-first-child-523826" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodtoknow.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodtoknow.co.uk%2Ffamily%2Ffamily-news%2Fjane-virgins-yael-grobglas-welcomes-first-child-523826&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.goodtoknow.co.uk","logo":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/53\/2018\/04\/gtk-logo-peach.png"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http:\/\/schema.org","@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.goodtoknow.co.uk","name":"Home"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.goodtoknow.co.uk\/category\/family","name":"Family"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.goodtoknow.co.uk\/category\/family\/family-news","name":"Family news"}}]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Jane the Virgin\u2019s Yael Grobglas welcomes first child with partner","articleBody":"<p class=\"p1\">The TV star, who is best known for playing Petra Solano in the dramedy telenovela TV show, has given birth to a lovely baby girl.<\/p>\r\n<p class=\"p1\">Yael took to her Instagram page to share the exciting news with her one and a half million followers, posting a statement revealing that she had a baby girl \u2013 and she even let fans know the adorable name she had chosen for her little one.<\/p>\r\n<p class=\"p1\">\u2018Hello lovelies!\u2019 she wrote in her statement. \u2018Ok.. I hope I do this right.<\/p>\r\n<p class=\"p1\">\u2018Happy to announce the landing of our human-bean Arielle!<\/p>\r\nhttps:\/\/www.instagram.com\/p\/B7bqoSchhZT\/\r\n<p class=\"p1\">\u2018Mother and daughter are doing well,\u2019 she continued, quipping, \u2018Father\u2019s weight is 165\u2019.<\/p>\r\n<p class=\"p1\">\u2018Completely objectively, she is perfect,\u2019 went on the former Reign star. \u2018As much as I want to post every movement of her toe, I have decided to curb my urge to show her off and protect this little one\u2019s privacy until she can make her own decision.<\/p>\r\n<p class=\"p1\">\u2018It\u2019s not her fault her mom was on TV,\u2019 explained the actress, \u2018and she deserves to make that choice for herself :).<\/p>\r\n<p class=\"p1\">\u2018At the moment, she barely knows she has hands so might take a min,\u2019 joked the new mum, before explaining that her decision not to share snaps of her new daughter might change in the future.<\/p>\r\nhttps:\/\/www.instagram.com\/p\/B6eZycWhd_5\/\r\n<p class=\"p1\">\u2018I reserve the right to change my mind at any point in the future,\u2019 she explained, \u2018I am currently very sleep deprived and a puddle of emotions.<\/p>\r\n<p class=\"p1\">\u2018Thank you my lovely for understanding and helping protect this little creature,\u2019 she added, finishing, \u2018I love you all. Wish us luck. And sleep. And luck\u2019.<\/p>\r\n<p class=\"p1\">Fans and friends were thrilled for the new family of three, with the post raking up over 210,000 likes and thousands of comments with people leaving well wishes for the newborn and her parents.<\/p>\r\n<p class=\"p1\">Big congrats to the new parents on their new arrival!<\/p>","url":"https:\/\/www.goodtoknow.co.uk\/family\/family-news\/jane-virgins-yael-grobglas-welcomes-first-child-523826","thumbnailUrl":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/53\/2020\/01\/GettyImages-1131799019.jpg","image":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/53\/2020\/01\/GettyImages-1131799019.jpg","dateCreated":"2020-01-19T14:16:13+00:00","datePublished":"2020-01-19T14:16:13+00:00","dateModified":"2020-01-19T14:16:13+00:00","articleSection":"Family news","author":{"@type":"Person","name":"Aleesha Badkar"},"publisher":{"@type":"Organization","name":"GoodtoKnow","logo":{"@type":"http:\/\/schema.org\/ImageObject","url":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/53\/2018\/04\/gtk-logo-peach-small.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.goodtoknow.co.uk\/family\/family-news\/jane-virgins-yael-grobglas-welcomes-first-child-523826"},"keywords":["Family news"]}</script>
		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <link rel="amphtml" href="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826/amp"><link rel="amphtml" href="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826/amp"><link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/03/cropped-gtk-icon-peach-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/03/cropped-gtk-icon-peach-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/03/cropped-gtk-icon-peach-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/03/cropped-gtk-icon-peach-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/** Date/Author Widgets **/

.entry-author {
	margin-top:15px!important;
}

.date {
	margin-top:0!important;
}

/** Recirc **/

.articleBody .listing--single-b h2 {
	font-size: 1.5em;
	margin-top:15px;
}

.articleBody .listing--single-b {
	background: #f7f7f7;
	border-radius: 5px;
	padding:0 15px 0 15px;
}

.articleBody .listing--single-b .listing-entry {
	background:none;
}

.ovulation-calculator.shortcode-form .shortcode-form__group .select-hidden {
		display: block !important;
}

/** ADVERT FIXES **/

#teads {
	height: 0;
}

.header-advert .ipc-advert>div {
	margin: 0 auto;
}

@media only screen and (max-width: 727px) {
	.has-adverts {
    padding-top: 0;
    margin-top: 54px;
	}
}

/** Fix recipe cards when a skin is active **/

@media only screen and (min-width: 78.250em) {
	.keystone-premium-skin .recipe__card--small .recipe__card-image img,
	.keystone-premium-sizemek .recipe__card--small .recipe__card-image img {	 
		height:auto;
		position:relative;
}
	
	.keystone-premium-skin .recipe__card--small .recipe__card-image,
	.keystone-premium-sizemek .recipe__card--small .recipe__card-image {
		position:relative;
		width:100%
	}
	
	.keystone-premium-skin .recipe__card--small .recipe__card-info,
	.keystone-premium-sizemek .recipe__card--small .recipe__card-info {
		float:left;
		width:100%
	}
	
	.keystone-premium-skin .recipe__card--small .recipe__nutrition,
	.keystone-premium-sizemek .recipe__card--small .recipe__nutrition {
		width:75%;
		float:left;
		margin:15px;
	}
}

/** Fix recipe body when skin is active at certain widths **/

@media only screen and (max-width:90em) and (min-width:78.25em) { 
	.keystone-premium-skin .post-main__inner--recipe {
		width:100%;
	}
}
			
/** RECIPE STYLING **/

h2 {
	font-size:1.75em;
}

.recipe .recipe__ingredients {
	margin-bottom:0.2em;
	border-top:1px solid #ffab88;
	padding-top:1.5em;
	margin-top:1.5em;
}

.recipe .recipe__ingredients-list li {
	margin-bottom:0.2em;
}

.recipe .recipe__method {
	margin-top:0em;
	margin-bottom:0em;
}

.recipe .recipe__method-list {
	margin-bottom:0em;
}

.recipe .recipe__method-list li {
	margin-bottom:1.5em;

}

.recipe .recipe__method-list li p {
	margin-bottom:0.4em;
}

.recipe .recipe__method-list li:before {
	font-size:1.75em;
	left:-1.5em;
	top:-0.1em;
}

.recipe .recipe__method-list {
	padding-left:2.5em;
}

.recipe .recipe__top-tip {
	margin-top:0.5em;
	margin-bottom:0;
}

.recipe .recipe__top-tip p {
	margin-bottom:0
}

.articleBody .recipe__rating {
	margin-bottom:1.5em;
	margin-top:1.5em;
}

.recipe .premium_inline_before_last_p {
	border-top:1px solid #ffab88;
	padding-top:1.5em;
}

.recipe .recipe__explore {
	margin-top:0px;
	margin-bottom:1.5em;;
}

.recipe .widget_text .textwidget {
	padding-top:0;
}

.recipe .widget_text .textwidget h2 {
	padding-bottom:0px;
}

.recipe .recipe__explore ul {
	margin-bottom:0px;
}

.ad-container {
	pointer-events: unset !important;
}

.unit-convertor .select-hidden {
	display: block!important;
}

/** Custom Newsletter - Do Not Delete **/

.custom-newsletter {
	margin-top:0!important;
	padding:0px;
	background:none;
}

#custom_html-4, #custom_html-5 {
	background:#fbfbfb;
	border-bottom:1px solid #ececec
}

#custom_html-4 .custom-html-widget, #custom_html-5 .custom-html-widget {
	padding-top:0;
}

.custom-widget_newsletter {
	padding-bottom:10px!important;
	padding-top:1px!important;
}

.custom-widget_newsletter .input-group {
	max-width:600px!important;
}

.newsletter-page-header {
	display:flex;
}

.newsletter-sell {
	font-weight:600;
	font-size:1em;
	padding-top:14px
}

.custom-widget_newsletter .newsletter-show-more {
	padding-top:14px;
}

.newsletter-page-header-terms {
	text-align:left!important;
}

.trending {
	background:#fbfbfb;
	border-bottom:1px solid #ececec
}

/**Fix for sidebar**/
.single-sidebar--article {
    z-index:999;
}
		</style>
	    			</head>

<body class="post-template-default single single-post postid-523826 single-format-standard has-adverts y2020 m01 d19 h14 jane-virgins-yael-grobglas-welcomes-first-child standard slim-header">
			    <div class="header-advert-wrapper">
        <aside class="row advert header-advert sticky-anchor is-absolute">
            <div class="section-content">
                <div id="header-1" class="ipc-advert"></div>            </div>
        </aside>
    </div>
	
<div class="parallax-wrapper parallax-wrapper--header"></div>

      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      
<div id="wrapper" class="hfeed">

			<header id="header" role="banner" class="header s-container has-single-tier">

	<div class="header__inner">

		
						
<div class="logo header-slot header-slot-">
    <a href="/" title="GoodtoKnow" name="GoodtoKnow">
    	<span class="hide">GoodtoKnow</span>
	<picture>
		<source media="(min-width: 728px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-logo-peach.png" >
		<source media="(max-width: 727px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/03/gtk-logo-peach-small.png" >
		<img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-logo-peach.png" alt="hero profile" aria-hidden="true" data-pin-nopin="true">
	</picture>
    </a>
</div>

		
	</div>

		<nav>
	<ul class="navigation hide-overflow-items" data-nav="closed">
					<li class="has-subnav">
				<a href="https://www.goodtoknow.co.uk/recipes" class= " "    name="Recipes">
									Recipes
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes"     name="Recipe Finder">Recipe Finder</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/slimming-world"     name="Slimming World recipes">Slimming World recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/mary-berry-s-chocolate-cake"     name="Chocolate cake recipe">Chocolate cake recipe</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/low-calorie-meals-150-family-dinners-under-500-calories-52074"     name="Low calorie family meals">Low calorie family meals</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/50-healthy-family-meals-58377"     name="Healthy family meals">Healthy family meals</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/cheap-family-meals-recipes-under-1-per-head-33813"     name="Cheap family meals">Cheap family meals</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Family favourites">Family favourites</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/slow-cooker"     name="Slow cooker recipes">Slow cooker recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/casserole"     name="Casserole recipes">Casserole recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/cottage-pie"     name="Cottage pie recipe">Cottage pie recipe</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/soup"     name="Soup recipes">Soup recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/stir_fry"     name="Stir-fry recipes">Stir-fry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/curry"     name="Curry recipes">Curry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/salad"     name="Salad recipes">Salad recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Main Ingredient">Main Ingredient</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/chicken"     name="Chicken recipes">Chicken recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/fish"     name="Fish recipes">Fish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/pork"     name="Pork recipes">Pork recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/mince"     name="Mince recipes">Mince recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/pasta"     name="Pasta recipes">Pasta recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/egg"     name="Egg recipes">Egg recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/vegetable"     name="Vegetable recipes">Vegetable recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/chocolate"     name="Chocolate recipes">Chocolate recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/fruit"     name="Fruit recipes">Fruit recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Course">Course</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/breakfast"     name="Breakfast recipes">Breakfast recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/lunch"     name="Lunch recipes">Lunch recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/dinner"     name="Dinner recipes">Dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/dessert"     name="Dessert recipes">Dessert recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/starter"     name="Starter recipes">Starter recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/snack"     name="Snack ideas">Snack ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/drink"     name="Drink recipes">Drink recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Cuisine">Cuisine</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/indian"     name="Indian recipes">Indian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/chinese"     name="Chinese recipes">Chinese recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/mexican"     name="Mexican recipes">Mexican recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/italian"     name="Italian recipes">Italian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/american"     name="American recipes">American recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/spanish"     name="Spanish recipes">Spanish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/greek"     name="Greek recipes">Greek recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/thai"     name="Thai recipes">Thai recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/japanese"     name="Japanese recipes">Japanese recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes/tag/baking"     name="Cakes and Baking">Cakes and Baking</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/cake"     name="Cake recipes">Cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/birthday-cake"     name="Birthday cake recipes">Birthday cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/cheesecake"     name="Cheesecake recipes">Cheesecake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/fairy-cake"     name="Fairy cake recipes">Fairy cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/biscuit"     name="Biscuit recipes">Biscuit recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/muffin"     name="Muffin recipes">Muffin recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/bread"     name="Bread recipes">Bread recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes/tag/gluten_free"     name="Dietary">Dietary</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/vegetarian"     name="Vegetarian recipes">Vegetarian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/vegan"     name="Vegan recipes">Vegan recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/food-latest/vegan-food-list-5513"     name="Vegan food list">Vegan food list</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/gluten_free"     name="Gluten-free recipes">Gluten-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/dairy_free"     name="Dairy-free recipes">Dairy-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/lower-fat"     name="Low fat recipes">Low fat recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/high-protein-foods-and-recipe-ideas-43779"     name="High protein foods">High protein foods</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/low-carb-recipes-42545"     name="Low carb recipes">Low carb recipes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/food" class= " "    name="Food">
									Food
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/food/food-news"     name="News and features">News and features</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/food-news"     name="Latest food news">Latest food news</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/best-recipes-boxes-493578"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/food-latest/palm-oil-products-to-avoid-460304"     name="How to avoid palm oil products">How to avoid palm oil products</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/food-latest/what-is-organic-food-organic-what-does-organic-mean-441516"     name="What is organic food?">What is organic food?</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/100-ways-make-more-of-food-shop-44819"     name="Save money and reduce waste">Save money and reduce waste</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Cooking Basics">Cooking Basics</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/cups-to-grams-converter-87833"     name="Cups to grams converter">Cups to grams converter</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/seasonal-food-calendar-71128"     name="Seasonal food calendar">Seasonal food calendar</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/50-recipes-everyone-should-know-how-to-cook-31760"     name="50 recipes everyone should know">50 recipes everyone should know</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/whats-wrong-with-my-cake-10-common-baking-problems-fixed-106399"     name="What's wrong with my cake?">What's wrong with my cake?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="/food/how-to"     name="How Tos">How Tos</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/how-to/how-to-roast-pork-294839"     name="How to roast pork">How to roast pork</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/how-to/how-to-make-scrambled-eggs-292841"     name="How to make the perfect scrambled eggs">How to make the perfect scrambled eggs</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/how-to/how-to-make-an-omelette-294964"     name="How to make an omelette">How to make an omelette</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/how-to/how-to-make-sausage-rolls-294923"     name="How to make sausage rolls">How to make sausage rolls</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/make-sourdough-pizza-398823"     name="How to make sourdough pizza">How to make sourdough pizza</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes/tag/cheap-quick-easy"     name="Cheap, Quick and Easy">Cheap, Quick and Easy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/cheap-family-meals-recipes-under-1-per-head-33813"     name="Cheap family meals">Cheap family meals</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/40-easy-tray-bake-recipes-56080"     name="Easy tray bake recipes">Easy tray bake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/recipes-to-make-in-bulk-and-freeze-42987"     name="Recipes to make in bulk and freeze">Recipes to make in bulk and freeze</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/20-simple-one-pot-dinners-22838"     name="One pot dinner recipes">One pot dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/cheap-and-easy-family-brunch-ideas-35835"     name="Cheap and easy brunch ideas">Cheap and easy brunch ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/jacket-potato-fillings-28635"     name="Jacket potato fillings">Jacket potato fillings</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/30-packed-lunch-ideas-29748"     name="Packed lunch ideas">Packed lunch ideas</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/wellbeing/cereal-bars-the-best-and-worst-revealed-48890"     name="Best and Worst">Best and Worst</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/breads-best-and-worst-loaves-revealed-35931"     name="Best and worst breads">Best and worst breads</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/best-worst-chocolate-bars-diet-28076"     name="Best and worst chocolate bars">Best and worst chocolate bars</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/healthy-cereal-the-best-and-worst-cereals-revealed-48366"     name="Best and worst cereals">Best and worst cereals</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/yogurt-best-and-worst-for-diet-30927"     name="Best and worst yogurts">Best and worst yogurts</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/how-to-have-a-healthy-takeaway-the-best-and-worst-options-on-the-menu-40275"     name="Healthiest takeaways">Healthiest takeaways</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/recipes"     name="Special Occasions">Special Occasions</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/roast-dinner"     name="Roast dinner recipes">Roast dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/dinner-party%20"     name="Dinner party recipes">Dinner party recipes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/birthday-cake"     name="Birthday cakes">Birthday cakes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/30-afternoon-tea-ideas-49214"     name="Afternoon tea ideas">Afternoon tea ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/33-street-party-food-ideas-47229"     name="Party food ideas">Party food ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/cocktails"     name="Cocktails">Cocktails</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/recipe-collections/50-quick-and-easy-canapes-12972"     name="Quick and easy canapes">Quick and easy canapes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/bbq"     name="BBQ ideas">BBQ ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/recipes/tag/picnic"     name="Picnic foods">Picnic foods</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/family" class= " "    name="Family">
									Family
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href=""     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/things-to-do-with-kids-66855"     name="Things to do with kids: 41 cheap activities to keep children entertained">Things to do with kids: 41 cheap activities to keep children entertained</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/ovulation-calculator-66613"     name="Ovulation calculator">Ovulation calculator</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/early-signs-of-pregnancy-64319"     name="Early signs of pregnancy">Early signs of pregnancy</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/pregnancy/boy-or-girl-quiz-63015"     name="Am I having a boy or girl?">Am I having a boy or girl?</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/baby-food-meal-planner-weaning-7-months-89391"     name="Baby food meal planner">Baby food meal planner</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/category/family/pregnancy"     name="Pregnancy">Pregnancy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/conception-and-fertility"     name="Conception & Fertility">Conception & Fertility</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/pregnancy-week-by-week-guide-97257"     name="Pregnancy week by week">Pregnancy week by week</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/baby-names"     name="Baby names">Baby names</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/labour-and-birth"     name="Labour and birth">Labour and birth</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/category/family/babies"     name="Babies">Babies</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/breastfeeding"     name="Breastfeeding">Breastfeeding</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/baby-sleep-guide-how-to-get-a-baby-to-sleep-287783"     name="Baby sleep guide">Baby sleep guide</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/why-is-my-baby-crying-63044"     name="Why is my baby crying?">Why is my baby crying?</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/baby-developmental-questions-464615"     name="When do babies crawl?">When do babies crawl?</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/the-ultimate-guide-to-potty-training-105941"     name="Potty training guide">Potty training guide</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/weaning-89403"     name="Baby weaning guide">Baby weaning guide</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/category/family/children"     name="Children">Children</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/child-development-stages-62099"     name="Child development stages: Ages 0-16 years">Child development stages: Ages 0-16 years</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/childhood-illnesses"     name="Common childhood illnesses">Common childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/kids-height-calculator-1-84000"     name="Child height calculator">Child height calculator</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/parenting-styles-486269"     name="Parenting styles">Parenting styles</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/category/family/things-to-do"     name="Things to do">Things to do</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/craft"     name="Craft">Craft</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/days-out"     name="Days out">Days out</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/kids-party-ideas"     name="Kids party ideas">Kids party ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/cheap-family-holidays"     name="Cheap family holidays">Cheap family holidays</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/wellbeing" class= " "    name="Wellbeing">
									Wellbeing
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/wellbeing"     name="Family Health">Family Health</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/best-worst-sun-creams-30167"     name="Best and worst sun creams">Best and worst sun creams</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/hay-fever-symptoms-101205"     name="Hay fever symptoms">Hay fever symptoms</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/childhood-illnesses"     name="Childhood illnesses">Childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/wellbeing-news/natural-cough-remedies-104739"     name="Natural cough remedies">Natural cough remedies</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/natural-headache-cures-288207"     name="Natural headache cures">Natural headache cures</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/tag/diet-plans"     name="Diet plans">Diet plans</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/food/foods-you-only-know-on-the-slimming-world-plan-288797"     name="22 low syn Slimming World foods">22 low syn Slimming World foods</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/the-5-2-diet-everything-you-need-to-know-to-get-started-108281"     name="The 5:2 diet">The 5:2 diet</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/16-8-diet-plan-289305"     name="16:8 diet plan">16:8 diet plan</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/mediterranean-diet-65356"     name="Mediterranean diet">Mediterranean diet</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/diets-exercise/cambridge-diet-67583"     name="Cambridge diet">Cambridge diet</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/the-new-dukan-diet-80999"     name="Dukan diet">Dukan diet</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/celebrity-diets"     name="Celebrity diets">Celebrity diets</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/category/wellbeing/diets-exercise"     name="Weight loss and exercise">Weight loss and exercise</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/tag/easy-exercise"     name="Easy exercise ideas">Easy exercise ideas</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/kilos-to-stones-82605"     name="Kilos to stone converter">Kilos to stone converter</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/lose-weight-fast-with-quick-results-diets-63998"     name="How to lose weight fast">How to lose weight fast</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/best-time-to-eat-breakfast-lunch-dinner-115224"     name="When to eat to lose weight">When to eat to lose weight</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/diets-exercise/intermittent-fasting-464620"     name="Intermittent fasting">Intermittent fasting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/wellbeing/beauty"     name="Beauty">Beauty</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/how-to-get-rid-of-dark-circles-bags-under-eyes-283973"     name="How to get rid of dark circles">How to get rid of dark circles</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/skin-pigmentation-how-to-get-rid-of-liver-spots-98223"     name="How to get rid of liver spots">How to get rid of liver spots</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/21-cheap-perfumes-that-smell-just-like-designer-scents-108852"     name="Best cheap perfumes">Best cheap perfumes</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/sudocrem-uses-105737"     name="11 uses for Sudocrem">11 uses for Sudocrem</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/category/wellbeing/relationships"     name="Relationships">Relationships</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/relationships/tantric-sex-69302"     name="What is tantric sex?">What is tantric sex?</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/long-distance-relationships-427331"     name="Long distance relationships">Long distance relationships</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/relationships/12-signs-he-could-be-cheating-70026"     name="Signs he could be cheating">Signs he could be cheating</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/shared-parenting-after-separation-417760"     name="Co-parenting">Co-parenting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodtoknow.co.uk/"     name="Home">Home</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodtoknow.co.uk/family/money-saver/cheap-candles-9903"     name="Cheap candles">Cheap candles</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/mrs-hinch-best-cleaning-tips-products-444587"     name="Mrs Hinch's cleaning tips">Mrs Hinch's cleaning tips</a>
											</li>
																					<li>
												<a href="https://www.goodtoknow.co.uk/wellbeing/how-often-should-you-washing-your-bedding-291913"     name="How often you should wash bedding">How often you should wash bedding</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://competitions.goodtoknow.co.uk/" class= " "    name="Win">
									Win
								</a>
							</li>
		
		
					<li class="has-subnav header-slot-right nav-follow">
				<span class="submenu-toggle icon-arrow-down"></span>
				<a href="javascript:void(0);" name="Follow us on social media">Follow</a>
				<ul class="nav-social">
											<li><a href="https://www.facebook.com/goodtoknow.co.uk" target="_blank" rel="noopener" name="Follow us on Facebook">Facebook</a></li>
											<li><a href="https://twitter.com/goodtoknow" target="_blank" rel="noopener" name="Follow us on Twitter">Twitter</a></li>
											<li><a href="https://www.pinterest.co.uk/Good_to_Know" target="_blank" rel="noopener" name="Follow us on Pinterest">Pinterest</a></li>
											<li><a href="https://www.instagram.com/goodtoknow/" target="_blank" rel="noopener" name="Follow us on Instagram">Instagram</a></li>
									</ul>
			</li>
		
		<li class="menu-more has-subnav">
			<a href="javascript:void(0)" name="See more menu items">More <span class="icon-plus"></span></a>
			<ul></ul>
		</li>
	</ul>

	<a href="javascript:void(0)" class="search-site icon-search" name="Search the site"><span class="hide">Search</span></a>

	<a href="#" class="menu-icon-link hidden-md hidden-lg" name="Toggle the site menu">
		<span class="menu-toggle icon-menu"><span class="hide">Menu</span></span>
	</a>

	<form role="search" method="get" class="search-form form-inline s-container" action="/">
		<div class="input-group">
			<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search">
							<button type="submit" class="btn btn--sm" name="search">Search</button>
						<div class="message-wrapper">
				<label for="s" class="message message--type">Type to search</label>
				<label for="s" class="message message--search hide">Press enter or click on the search icon</label>
			</div>
		</div>
	</form>
</nav>

</header>	
									<div class="trending">
	<div class="s-container trending__inner">
		<div class="s-container__inner">
			<div class="trending__title">Trending:</div>
				<div class="trending-list__outer">
					<ul class="trending-list__inner">
													<li><a href="https://www.goodtoknow.co.uk/recipes"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501133"     name="Recipe finder">Recipe finder</a></li>
													<li><a href="https://www.goodtoknow.co.uk/tag/royal-news"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510415"     name="Latest royal news">Latest royal news</a></li>
													<li><a href="https://www.goodtoknow.co.uk/family/goodtoknow-offers-516699"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521239"     name="GoodtoKnow offers">GoodtoKnow offers</a></li>
													<li><a href="https://www.goodtoknow.co.uk/recipes/tag/slimming-world"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-501132"     name="Slimming World">Slimming World</a></li>
													<li><a href="https://www.goodtoknow.co.uk/food/recipe-collections/low-calorie-meals-150-family-dinners-under-500-calories-52074"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521915"     name="Low calorie meals">Low calorie meals</a></li>
													<li><a href="https://www.goodtoknow.co.uk/wellbeing/lose-weight-fast-with-quick-results-diets-63998"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521240"     name="Lose weight fast">Lose weight fast</a></li>
													<li><a href="https://www.goodtoknow.co.uk/recipes/mary-berry-s-lemon-drizzle-cake"  class="menu-item menu-item-type-post_type menu-item-object-recipe menu-item-505821"     name="Lemon drizzle cake">Lemon drizzle cake</a></li>
													<li><a href="https://www.goodtoknow.co.uk/recipes/mary-berrys-chocolate-cake-recipe"  class="menu-item menu-item-type-post_type menu-item-object-recipe menu-item-501130"     name="Chocolate cake">Chocolate cake</a></li>
											</ul>
			</div>
			<div class="trending__fade trending__fade--before"></div>
			<div class="trending__fade trending__fade--after"></div>
		</div>
	</div>
</div>							
	<div id="content" role="main" class="container-fluid" >
			
				<article class="post-523826 post type-post status-publish format-standard has-post-thumbnail hentry category-family-news publication_name-goodtoknow" role="article">	
							
					<nav class="breadcrumb s-container" role="navigation">
	<div class="s-container__inner">
		<ul xmlns:v="http://rdf.data-vocabulary.org/#">
							<li>
										<a href="https://www.goodtoknow.co.uk" rel="v:url" property="v:title" name="Home">Home</a>
									</li>
							<li>
										<a href="https://www.goodtoknow.co.uk/category/family" rel="v:url" property="v:title" name="Family">Family</a>
									</li>
							<li>
										<a href="https://www.goodtoknow.co.uk/category/family/family-news" rel="v:url" property="v:title" name="Family news">Family news</a>
									</li>
					</ul>
	</div>
</nav>		
					
		
		<div class="post-main">

							<header class="post-header post-header--article">
					<h1 class="title-primary">
													Jane the Virgin’s Yael Grobglas welcomes first child with partner
											</h1>

																
											<div class="post-author">
		<small class="post-author-info">
					<span>
							</span>
			<span>
				<a class="post-author__name url fn n" href="https://www.goodtoknow.co.uk/author/aleeshabadkar" name="A post from Aleesha Badkar">
					<span class="author vcard">Aleesha Badkar</span>
			    </a>
			</span>
		
		
					<span>
								<time datetime="2020-01-19T14:16:13+00:00">January 19, 2020 2:16 pm</time>
			</span>
					</small>
</div>					
											<div class="social-share">
										<ul class="pw-widget hidden-xs">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826&text=Jane the Virgin’s Yael Grobglas welcomes first child with partner"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826&description=Jane the Virgin’s Yael Grobglas welcomes first child with partner"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
										<ul class="pw-widget hidden-sm hidden-md hidden-lg">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826&text=Jane the Virgin’s Yael Grobglas welcomes first child with partner"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826&description=Jane the Virgin’s Yael Grobglas welcomes first child with partner"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
	</div>
					
					
											<div class="post__award">
	
	
	</div>									</header>
			
			
			<div class="post-main__inner">

				
				                    							<div class="featured-media ggnoads">
		<div id="attachment_523829"
     class="featured-image wp-caption">
	<figure class="image ">
		<img
          src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-920x605.jpg"
     id="523829"
     class=""
     alt="Jane Virgins Yael Grobglas welcomes first child"
     width="920"
	 height="605"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-320x211.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-620x408.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-920x605.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-1220x803.jpg 1220w,
			"/>	</figure>
			<figcaption class="wp-caption-text">
			Credit: Getty
					</figcaption>
	</div>
	</div>
									
							
				<div class="post-body">
						
					<div class="articleBody">
																																
																											<p class="post-lead">Jane the Virgin actress Yael Grobglas has welcomed her first child!</p>
													
																																		
													<p class="p1">The TV star, who is best known for playing Petra Solano in the dramedy telenovela TV show, has given birth to a lovely baby girl.</p>
<p class="p1">Yael took to her Instagram page to share the exciting news with her one and a half million followers, posting a statement revealing that she had a baby girl – and she even let fans know the adorable name she had chosen for her little one.</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-1" class="ipc-advert"></div></div></p>
<p class="p1">‘Hello lovelies!’ she wrote in her statement. ‘Ok.. I hope I do this right.</p>
<p class="p1">‘Happy to announce the landing of our human-bean Arielle!</p>
<figure class="o-container instagram">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B7bqoSchhZT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7bqoSchhZT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B7bqoSchhZT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Yael Grobglas (@yaelgrobglas)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-17T19:20:30+00:00">Jan 17, 2020 at 11:20am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></figure>
</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-2" class="ipc-advert"></div></div><div id="apester-4" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-4","class":"apester-desktop","placement":"desktop","token":"56d5a43bd791afe50239575e","context":true,"tags":"","fallback":true});</script><div id="apester-5" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-5","class":"apester-mobile","placement":"mobile","token":"56d5a43bd791afe50239575e","context":true,"tags":"","fallback":true});</script><section id="embed_code-2" class="hidden-lg s-container sticky-anchor hide-widget-title widget_embed_code premium_inline_2"><section class="s-container listing--single listing--single-sharethrough image-aspect-landscape default sharethrough-ad sharethrough-ad-hidden">
  <div class="s-container__inner">
    <ul>
      <li id="native-content-mobile" class="listing-item">
      </li>
    </ul>
  </div>
</section></section></p>
<p class="p1">‘Mother and daughter are doing well,’ she continued, quipping, ‘Father’s weight is 165’.</p>
<p class="p1">‘Completely objectively, she is perfect,’ went on the former Reign star. ‘As much as I want to post every movement of her toe, I have decided to curb my urge to show her off and protect this little one’s privacy until she can make her own decision.</p>
<p class="p1">‘It’s not her fault her mom was on TV,’ explained the actress, ‘and she deserves to make that choice for herself :).</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-3" class="ipc-advert"></div></div>
<p class="p1">‘At the moment, she barely knows she has hands so might take a min,’ joked the new mum, before explaining that her decision not to share snaps of her new daughter might change in the future.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-4" class="ipc-advert"></div></div>
<figure class="o-container instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6eZycWhd_5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6eZycWhd_5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6eZycWhd_5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Happy holidays sweet ones ! From these two very serious parents to be. 📸 : @cameronjordan_photography</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/yaelgrobglas/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Yael Grobglas</a> (@yaelgrobglas) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-25T00:19:40+00:00">Dec 24, 2019 at 4:19pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></figure>
</p>
<p class="p1">‘I reserve the right to change my mind at any point in the future,’ she explained, ‘I am currently very sleep deprived and a puddle of emotions.</p>
<div class="injection"><section id="keystone-query-widget-id-24" class="palette-a listing--single listing--single-b s-container image-aspect-landscape hidden-lg default keystone-query-widget premium_inline_before_last_p post-promo"><h2 class="widgettitle heading"><span>Latest Stories</span></h2><div class="s-container__inner">
	<ul
		class="listing-items"
				data-post-count="3"
	>
		
																<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodtoknow.co.uk/wellbeing/relationships/attract-partner-sports-horoscope-523455" title="Looking to attract your perfect partner? These are the sports you should try, according to your horoscope" name="Looking to attract your perfect partner? These are the sports you should try, according to your horoscope"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-620x413.jpg"
     data-id="523454"
     class="image-sm lazyload blur-up"
     alt="sports to attract a partner by horoscope"
     width="620"
	 height="413"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-320x213.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-620x413.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-920x612.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-1220x812.jpg 1220w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-1620x1078.jpg 1620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-573102993_371097021_650735492-1920x1278.jpg 1920w,
	"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Looking to attract your perfect partner? These are the sports you should try, according to your horoscope</span></h3>
								
																		
					
																									</div>
			 </a> </li>
			
			
		
																<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodtoknow.co.uk/wellbeing/how-to-get-rid-of-dark-circles-bags-under-eyes-283973" title="How to get rid of dark circles and bags under your eyes with natural remedies" name="How to get rid of dark circles and bags under your eyes with natural remedies"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-620x391.jpg"
     data-id="476951"
     class="image-sm lazyload blur-up"
     alt="How to get rid of dark circles and bags under eyes"
     width="620"
	 height="391"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-320x202.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-620x391.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-920x581.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-1220x770.jpg 1220w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-1620x1023.jpg 1620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/10/How-to-get-rid-of-dark-circles-1920x1212.jpg 1920w,
	"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>How to get rid of dark circles and bags under your eyes with natural remedies</span></h3>
								
																		
					
																									</div>
			 </a> </li>
			
			
		
																<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodtoknow.co.uk/entertainment/entertainment-news/fay-ripley-cold-feet-523676" title="Cold Feet star Fay Ripley reveals why her current storyline makes her cry" name="Cold Feet star Fay Ripley reveals why her current storyline makes her cry"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1144038320_371310671_651372721-620x465.jpg"
     data-id="523675"
     class="image-sm lazyload blur-up"
     alt=""
     width="620"
	 height="465"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1144038320_371310671_651372721-320x240.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1144038320_371310671_651372721-620x465.jpg 620w,
					"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Cold Feet star Fay Ripley reveals why her current storyline makes her cry</span></h3>
								
																		
					
																									</div>
			 </a> </li>
			
			
			</ul>
</div></section><section id="keystone-voep-widget-2" class="visible-md hidden-xs hidden-sm s-inline text-center keystone-voep-widget premium_inline_before_last_p post-promo"><h3>Video of the Week</h3>
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="ryuBCMSh"
				data-key="4oINCLmo"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_4oINCLmo_ryuBCMSh_99_div">
			</div>
</p></div>
</p></div>
</section></div>
<p class="p1">‘Thank you my lovely for understanding and helping protect this little creature,’ she added, finishing, ‘I love you all. Wish us luck. And sleep. And luck’.</p>
<p class="p1">Fans and friends were thrilled for the new family of three, with the post raking up over 210,000 likes and thousands of comments with people leaving well wishes for the newborn and her parents.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-5" class="ipc-advert"></div></div>
<p class="p1">Big congrats to the new parents on their new arrival!</p>

															
																		</div>

					
																
											<div id="taboola-below-article-thumbnails"></div>									</div>
			</div>

							<div id="single-sidebar" class="single-sidebar single-sidebar--article">

	
	
		
		
		
		
	
	<div class="ad-container ad-sticky">
		
		<div id="post-side-1" class="ipc-advert"></div>		
	</div>

	<section id="keystone-query-widget-id-22" class="palette-a listing--single listing--single-b s-container image-aspect-square visible-md hidden-xs hidden-sm default keystone-query-widget premium_sidebar_1"><h2 class="widgettitle heading"><span>Latest Stories</span></h2><div class="s-container__inner">
	<ul
		class="listing-items"
				data-post-count="3"
	>
		
																<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodtoknow.co.uk/family/family-news/jane-virgins-yael-grobglas-welcomes-first-child-523826" title="Jane the Virgin’s Yael Grobglas welcomes first child with partner" name="Jane the Virgin’s Yael Grobglas welcomes first child with partner"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-620x408.jpg"
     data-id="523829"
     class="image-sm lazyload blur-up"
     alt="Jane Virgins Yael Grobglas welcomes first child"
     width="620"
	 height="408"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-320x211.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-620x408.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-920x605.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1131799019-1220x803.jpg 1220w,
			"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Jane the Virgin’s Yael Grobglas welcomes first child with partner</span></h3>
								
																		
					
																									</div>
			 </a> </li>
			
			
		
																<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodtoknow.co.uk/royal-news/duchess-cambridge-sussex-meghan-markle-kate-middleton-style-overhauls-523708" title="The Duchess of Cambridge and Duchess of Sussex&#8217;s style overhauls" name="The Duchess of Cambridge and Duchess of Sussex&#8217;s style overhauls"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1161839737_371335552_651443772-620x465.jpg"
     data-id="523704"
     class="image-sm lazyload blur-up"
     alt=""
     width="620"
	 height="465"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1161839737_371335552_651443772-320x240.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1161839737_371335552_651443772-620x465.jpg 620w,
					"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>The Duchess of Cambridge and Duchess of Sussex&#8217;s style overhauls</span></h3>
								
																		
					
																									</div>
			 </a> </li>
							<li id="native-content-desktop" class="listing-item sharethrough-ad sharethrough-ad-hidden ipc-advert"></li>			
			
		
																<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodtoknow.co.uk/entertainment/entertainment-news/peter-andre-stands-by-katie-price-523664" title="&#8216;I will always wish her nothing but the best&#8217; Peter Andre stands by bankrupt Katie Price" name="&#8216;I will always wish her nothing but the best&#8217; Peter Andre stands by bankrupt Katie Price"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1188460029_371296612_651350422-620x465.jpg"
     data-id="523661"
     class="image-sm lazyload blur-up"
     alt=""
     width="620"
	 height="465"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1188460029_371296612_651350422-320x240.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/01/GettyImages-1188460029_371296612_651350422-620x465.jpg 620w,
					"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>&#8216;I will always wish her nothing but the best&#8217; Peter Andre stands by bankrupt Katie Price</span></h3>
								
																		
					
																									</div>
			 </a> </li>
			
			
			</ul>
</div></section>


	
		<div class="ad-container ad-sticky">
		
			<div id="post-side-2" class="ipc-advert"></div>			
		</div>

		
	
	
		<div class="ad-container ad-sticky">
			
			<div id="post-side-3" class="ipc-advert"></div>			
		</div>
	

	
		<div class="ad-container ad-sticky">
		
			<div id="post-side-4" class="ipc-advert"></div>			
		</div>
	
	
		<div class="ad-container ad-sticky">

			<div id="post-side-5" class="ipc-advert"></div>			
		</div>
	</div>			
		</div>
	</article>
			
	</div>

			<div class="parallax-wrapper parallax-wrapper--footer sticky-anchor"></div>

<footer id="footer" role="contentinfo" class="footer sticky-anchor">
	<div class="footer__row">
		<nav class="footer__col footer__col--content">
			<ul id="menu-4795" class="footer-menu footer-menu--plain">
			<li id="menu-item-501137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501137">
			<a href="https://www.goodtoknow.co.uk/info/about-goodtoknow-492939"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					About Us
				</span>
			</a>
		</li>
			<li id="menu-item-502736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502736">
			<a href="https://www.goodtoknow.co.uk/info/contact-us-65984"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Contact us
				</span>
			</a>
		</li>
			<li id="menu-item-294294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294294">
			<a href="https://www.ti-media.com/terms-and-conditions/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Terms & Conditions
				</span>
			</a>
		</li>
			<li id="menu-item-294303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294303">
			<a href="https://www.ti-media.com/privacy/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Policy
				</span>
			</a>
		</li>
			<li id="menu-item-294312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294312">
			<a href="https://www.ti-media.com/privacy/#cookies"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Cookie Information
				</span>
			</a>
		</li>
			<li id="menu-item-300262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300262">
			<a href="https://www.ti-media.com/advertise/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Advertising Info
				</span>
			</a>
		</li>
			<li id="menu-item-429402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429402">
			<a href=""   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Settings
				</span>
			</a>
		</li>
	</ul>		</nav>
		<nav class="footer__col footer__col--sidebar">
			<div class="ad-logos">
	<a href="https://www.iabuk.com/goldstandard" class="footer__iab" target="_blank" rel="noopener" name="IAB Gold Standard">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png" 
			data-src="/wp-content/themes/simba-theme/assets/images/iab_logo.png" 
			class="lazyload blur-up" 
			alt="IAB Gold Standard" 
			width="100%" />
	</a>
	<a href="https://jicwebs.org/standards/brand-safety/" class="footer__jic" target="_blank" rel="noopener" name="JIC WEBS Brand Safety">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png" 
			data-src="/wp-content/themes/simba-theme/assets/images/jic_webs_logo.jpg" 
			class="lazyload blur-up" 
			alt="JIC WEBS Brand Safety" 
			width="100%" />
	</a>
</div>
			
		</nav>

		<div class="footer-legal">
		<sub>&copy; Copyright TI Media Limited. 161 Marsh Wall, London, E14 9SJ. All rights reserved.</sub>
	<a href="https://www.ipso.co.uk/what-we-do/" class="footer__ipso" target="_blank" rel="noopener" name="Visit the IPSO website">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2018/04/gtk-placeholder.png" 
			data-src="https://www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/images/ipso-dark.png" 
			class="lazyload blur-up" 
			alt="IPSO Regulated" 
			width="100%" />
	</a>
</div>
		<ul id="menu-" class="footer-menu footer-menu--icons">
	</ul>	</div>
</footer>
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.goodtoknow.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"desktop","viewplay_sticky_tabswitch":"0","sticky":"1","sticky_position":"right","mute":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/themes/simba-theme/assets/js/dist/post.min.js?ver=1579263099'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=YGK-G&BRAND_CODE=YGK&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1579263098'></script>
<script type='text/javascript' src='https://www.goodtoknow.co.uk/wp-includes/js/wp-embed.min.js?ver=NC45Ljc'></script>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div>
	
</div><!-- /wrapper -->


	
	<script>
    	let _ks_modules = [
    		'billboard',
            'navigation',
            'objectFit',
            'sharethroughListener',
            'select2',
        ];
	</script>


	<script>

		_ks_modules.push('featuredVideo');

	</script>



	<script>
        for (let i = 0; i < _ks_modules.length; i++) {
            let module = window[_ks_modules[i]];
            if (typeof module !== 'undefined' && typeof module.init === 'function') {
                module.init();
            }
        }
	</script>


	<div class="textwidget custom-html-widget"> <meta name='webgains-site-verification' content='eucqo5nd' /> </div>

</body>

</html>
